This is the read-only archive of the old FlatPress support forum.

Please go to forum.flatpress.org to browse the current support forum.
install flatpress 1.0.3 on a new webserver - maybe a php problem i have... PHP Version 7.1.10
Start a New Discussion

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

In this Discussion